Commit e6fddd88 authored by Carsten Heinz's avatar Carsten Heinz Committed by Jaco A. Hofmann
Browse files

Python is required for tapasco-status

parent 4d02abcd
......@@ -25,6 +25,7 @@ To use TaPaSCo, you'll need working installations of
* Java SDK 8 - 11
* sbt 0.13.x or newer
* git
* python
* GCC newer than 5.x.x for C++11 support
* *OPTIONAL:* libncurses for the tapasco-debug application
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment